Translate

Donnerstag, 1. August 2013

Elektrik Fehler gefunden

Der Ausschlag gebende Punkt für die Fehlersuche, war ein defektes Blinkerrelais.
Aber nach dem Austausch des Relais, war der Fehler immer noch da.
Es gesellte sich ein durchbrennen der Sicherung dazu. Warum? Und warum nur beim links Blinken?

Das darf nicht sein! Das geht gar nicht...........
Also auf zur Fehlersuche.

Zuerst kam das Lenkrad runter um nach der Hebelmechanik zusehen. Alles tako.......
Dann den Sicherungskasten gelöst und nach irgendwelchen losen Kabeln oder blanken
Kontakten gesucht. Alles gut.........
Beim weiteren Ausprobieren und Testen funzt das Warnblinklicht nicht mehr.
Warnblinkschalter ausgebaut, aber alles OK.
Nach weiteren drei durchgebrannten Sicherungen will die Birne vorne links kein Licht mehr geben.
Da steckt der Fehler !
Das Blinkerglas abgebaut und nach gemessen. Es kommt kein Strom an. Warum? Kabelbruch ?
Das Blinkergehäuse muss runter um an die Kabel zu kommen. Und siehe da, ein Stecker hängt nur
noch am seidenen Faden. Aber was ist das? Warum steckt das stromführende Kabel der äußeren Litze, auf Masse vom Gehäuse?
Falsch zusammen gebaut. Mano man....... echt doof, aber Fehler werden halt gemacht.

Der Clou ist aber, das es vier Jahre so funktioniert hat!!! Eigentlich hätte die Sicherung bei Zusammenbau schon durchbrennen müssen
Ich glaube, die viele Farbe und die fette Gummiunterlage des Gehäuses haben es möglich gemacht.

Und weil der Sicherungskasten schon mal frei liegt, habe ich gleich einen Summer eingebaut. Der mich jetzt auf das nicht ausgeschaltete Licht aufmerksam macht.

Na, Klasse......... es darf wieder gefahren werden.
Am Samstag geht es nach Spa. Juhu..............

Wir sehen uns
Ralli






Kommentare:

Thorsten/DSR hat gesagt…

Dann kann's ja losgehen!!!!

International Musselschrupping hat gesagt…

Na sichi !!! Morgen...........
Sonnenmilch darf ich nicht vergessen.
Ich freu mich so....
Wieder on the Road

Ralli