Translate

Dienstag, 29. Juni 2010

Der erste Prüfstandbesuch! Wo ist die Leistung?

Das war ja klar, das der Motor nicht die Leistung bringt, die eigentlich angestrebt wurde!
Wäre ja auch zuschön um wahr zusein. 


Aber der Besuch, hat sich auf jeden Fall gelohnt. Denn der Motor läuft besser als zuvor!
Eine korrekte Synchronisierung und die richtige Bedüsung, macht sich echt bemerkbar.


Leider kamen nicht die angestrebten Perdestärken zusammen. Das Wetter, mit 32Grad im Schatten, bringt auch keine kühle Ansaugluft mit, was der Sache nicht zuträglich ist!
Ich glaube, das ich auf Seiten der Auspuffanlage noch nachbessern werde!
Das ist der Bereich wo sich noch ein paar PS verstecken könnten?

Vieleicht ist es auch besser, wenn der Motor nicht soviel Leistung hat. Ich wollte ja sowieso kein Renngerät, sondern was zum Cruisen für die Landstraße.
Aber ich werde noch einmal suchen, nach den abtrünnigen PS. Irgendwo müssen sie stecken?

Kommentare:

Mario/DKT hat gesagt…

Wieviel PS sind's denn geworden?
Was für Ventilgrößen hast Du verwendet? Und welchen Auspuff willst Du verbauen, bzw. wieviel PS erwartest Du Dir davon?

Gruß,
Mario

Golle hat gesagt…

Hallo Mario,
es waren 93PS !
Mit 35,5 u. 39mm Ventilen.

Ich habe aber den Fehler gefunden!
Ein total doofer Anfängerfehler!

Der Pedalweg war zukurz, so das man bei voll durchgetretenen Gaspedal, die Drosselklappen nur zu 2/3 geöffnet wurden.

Mir hätte es schon auffallen müssen, das er bei der Messung nur 163Km/h Topspeed hatte. Dafür bei 2700 U/min schon 132Nm Kraft anliegt.
Gestern habe ich das erst einmal geändert und diesen Endanschlag am Pedal entfernt.
Wenn ich jetzt davon ausgehe das die Messwerte mit nur 2/3 Gas erreicht wurden, bin ich guter Hoffnung für den zweiten Besuch auf dem Prüfstand.

Ich werde berichten! Gruß Ralli